FÓRUM ELETRÔNICA MUNIZ
alo você que esta aqui como visitante do fórum eletrônica Muniz veja como e fácil participar do fórum se você já for cadastrado basta fazer log-in entre com seu nome de usuário e senha



mais se você ainda não e cadastrado click abaixo na palavra registre-se preencha os dado e click em salvar. siga os passos e você entra no fórum participa junto com os outros técnicos já cadastras tem acesso a links e muito mais aguardo você abraco
e seja bem vindo

duvidas: envie um e-mail para ams46munis@hotmail.com.br
wattzap: 7183652634
atenção:este fórum foi criado no intuito de dar oportunidade a todos desde que demostre as suas habilidades como técnico qualificado se você for um aprendiz for favor seja humilde e nos comunique que faremos o possível pra lhe ajudar
se ainda não for capacitado o suficiente procure um profissional de sua região pra lhe orientar desde já agradeço a compreensão



AUGUSTO MUNIZ
_______________
ADMINISTRADOR DO FORUM
_________________________
Quem está conectado
5 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 4 Visitantes :: 1 Motor de busca

Zique

O recorde de usuários online foi de 88 em 29/07/17, 10:45 am
Últimos assuntos

tv toshiba le 2458(a)f não liga led vermelho pisca 1vez em intervalo,sem fonte

Ir em baixo

default tv toshiba le 2458(a)f não liga led vermelho pisca 1vez em intervalo,sem fonte

Mensagem por valdeci_o em 22/11/17, 06:28 pm

ola pessoal boa noite ,estou aqui lhes pedindo uma ajuda com esta tv,peguei ela parada,analizei a placa,encontrei um diodo na posição vd 751,diodo smd sk 3b que pelo esquema é este sb 31003a/100v,troque por um retificador ss330,funcionou so que aquecia muito ele chegando a sair fumaça,troquei por outro 1n4007,continuou com mesmo sintoma coloquei outro maior com mais amperagem e voltagem maior,so que dai não funcionou mais.
Agora coloco na tomadaso da uma piscada o led vermelho em intervalo de tempo.Alguem poderia me auxiliar na ajuda.

valdeci_o


Voltar ao Topo Ir em baixo

default Re: tv toshiba le 2458(a)f não liga led vermelho pisca 1vez em intervalo,sem fonte

Mensagem por valdeci_o em 12/12/17, 08:53 am

amigo resolvi o defeito era o fet me15n10-g na posição rv 701, mais ainda tenho problema ,este m,esmo fet esta esquentando muito a ponto de sair uma fumacinha de tão quente ,ainda não descobri a causa ainda.

valdeci_o


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum