FÓRUM ELETRÔNICA MUNIZ
alo você que esta aqui como visitante do fórum eletrônica Muniz veja como e fácil participar do fórum se você já for cadastrado basta fazer log-in entre com seu nome de usuário e senha



mais se você ainda não e cadastrado click abaixo na palavra registre-se preencha os dado e click em salvar. siga os passos e você entra no fórum participa junto com os outros técnicos já cadastras tem acesso a links e muito mais aguardo você abraco
e seja bem vindo

duvidas: envie um e-mail para ams46munis@hotmail.com.br
wattzap: 7183652634
atenção:este fórum foi criado no intuito de dar oportunidade a todos desde que demostre as suas habilidades como técnico qualificado se você for um aprendiz for favor seja humilde e nos comunique que faremos o possível pra lhe ajudar
se ainda não for capacitado o suficiente procure um profissional de sua região pra lhe orientar desde já agradeço a compreensão



AUGUSTO MUNIZ
_______________
ADMINISTRADOR DO FORUM
_________________________
Quem está conectado
12 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 11 Visitantes :: 1 Motor de busca

arianos

O recorde de usuários online foi de 88 em 29/07/17, 10:45 am
Últimos assuntos

tv aoc le42d5520 - totalmente apagada

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

default tv aoc le42d5520 - totalmente apagada

Mensagem por Laerte em 17/07/17, 10:04 pm

Boa noite! Ao ligar o cabo de força na tomada, o led power acende direto na cor azul, sem passar pelo stand by na cor vermelha, nos capacitores 9801, 9802 e 9803, medem 385V, nos pinos 1 e 2 on/of medem 4,8V, nos pinos 3 e 4 tem os 12V, nos pinos 8 e 9 tem os 24V, no pino 10 ps_on tem 5V, nos pinos 11 e 12 tem 5,2V, e no pino 13 p_ok tem 5,2V, em resumo, todas normais, se alguém puder me ajudar, agradeço e muito

Laerte


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum