FÓRUM ELETRÔNICA MUNIZ
alo você que esta aqui como visitante do fórum eletrônica Muniz veja como e fácil participar do fórum se você já for cadastrado basta fazer log-in entre com seu nome de usuário e senha



mais se você ainda não e cadastrado click abaixo na palavra registre-se preencha os dado e click em salvar. siga os passos e você entra no fórum participa junto com os outros técnicos já cadastras tem acesso a links e muito mais aguardo você abraco
e seja bem vindo

duvidas: envie um e-mail para ams46munis@hotmail.com.br
wattzap: 7183652634
atenção:este fórum foi criado no intuito de dar oportunidade a todos desde que demostre as suas habilidades como técnico qualificado se você for um aprendiz for favor seja humilde e nos comunique que faremos o possível pra lhe ajudar
se ainda não for capacitado o suficiente procure um profissional de sua região pra lhe orientar desde já agradeço a compreensão



AUGUSTO MUNIZ
_______________
ADMINISTRADOR DO FORUM
_________________________
Quem está conectado
28 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 28 Visitantes :: 2 Motores de busca

Nenhum

O recorde de usuários online foi de 88 em 29/07/17, 10:45 am
Últimos assuntos
» TV aoc le43d1452 sem imagem
18/05/18, 06:31 pm por manoel anselmo fernandes

» tv semp toshiba 40l2400
18/05/18, 02:41 pm por motasp

» CCE Stile D40 fonte valor do R76
16/05/18, 04:43 pm por eletromarcos

» dados memória tv sti le4056(b)f
15/05/18, 02:04 pm por ivanilto

» defeito em tv sti led le 3256 bw
14/05/18, 04:43 pm por djandrebarbacena

» Esquema placa Notebook G42 440br DAAX1 JMN8C0
14/05/18, 01:12 pm por Esteves

» atualização Cce LT29G
13/05/18, 10:22 pm por shurat0

» sony kdl-50r550a reiniciando
12/05/18, 05:48 pm por liradom

» Firmware da TV Smart STI LE4057i(B), por favor, preciso muito.
11/05/18, 09:45 pm por Jorge Leite

» colocacao do cordao dial nos radios lenoxx
11/05/18, 08:42 pm por jbane

» whatsapp
10/05/18, 10:28 am por maurilio neto

» tv cce lcd modelo c 420,,piscando lampadas ccfl
10/05/18, 06:30 am por AUGUSTO.MUNIZ

» ESQUEMA ELÉTRICO MODULO DE POTENCIA SOUNDIGITAL.
10/05/18, 06:27 am por AUGUSTO.MUNIZ

» esquema da placa principal da tv cce TL19LDM.
07/05/18, 11:52 am por capadilha

» grupo do zap para especialistas em amplificadores
06/05/18, 10:23 pm por caboaugusto

» tv philco 50a30psg liga tem som mais sem imagem
04/05/18, 11:21 am por Flávio Ribeiro

» SOFTWARE DA SEMP TOSHIBA MODELO LE4057i(C)
03/05/18, 08:39 pm por antonio.line@terra.com.br

» TV Sony XBR-55X905A com metade da imagem invertida
01/05/18, 11:42 pm por jowbsb40

» esquema eletrico sansumg modelo un32eh5300g
28/04/18, 10:42 am por Cleomar Horacio da silva

» esquema fonte p2470hn
27/04/18, 03:26 pm por gynbr


STI LE3256AW liga led verde mas sem imagem

Ir em baixo

default STI LE3256AW liga led verde mas sem imagem

Mensagem por gkusou em 23/04/17, 02:39 pm

Olá pessoas

Estou com uma STI LE3256(A)W que, ao colocar na tomada, liga o LED verde imediatamente, mas não dá imagem nenhuma.

Não fiz um teste a fundo das tensões, mas pelo que eu vi a placa está com 5V e 3V3 regulados.

Procurando em vários fóruns por sintomas parecidos, meu o primeiro suspeito é a flash, mas segundo o dono da TV o defeito começou quando um raio caiu próximo a casa dele, então embora a fonte pareça estar em ordem, pode ter algum defeito oculto ainda.

Então gostaria de pedir ajuda e dicas de onde começar a procurar pelo defeito. 

Grato

gkusou


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum